• No : 1503
  • 公開日時 : 2016/12/16 17:05
  • 印刷

Android端末をお使いのお客様へ

Android4.3以前のバージョンの端末からのご予約について
カテゴリー : 

回答

当社スマートフォンサイトにおきまして、Android4.3以前のバージョンにて標準ブラウザを使用して予約手続きをしていただく場合、システムエラーとなってしまう可能性がございます。
該当の端末をお持ちのお客様におかれましては、標準ブラウザ以外のブラウザにてご利用いただきますようお願い申し上げます。